<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.sextaseccion.com/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="La Mesa Provincial de Juntos, reunida para &#8220;fortalecer el espacio&#8221; de cara a las elecciones de noviembre">
<meta property="og:site_name" content="Sexta Sección">
<meta property="og:description" content="La Mesa Provincial de Juntos por el Cambio sigue trabajando con el objetivo de continuar fortaleciendo el espacio de cara">
<meta property="og:url" content="https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg">
<meta property="og:image:height" content="400">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2021-10-05T12:05:30+00:00">
<meta property="article:modified_time" content="2021-10-05T12:05:30+00:00">
<meta property="article:section" content="Elecciones 2021">
<meta property="article:tag" content="Andrés De Leo">
<meta property="article:tag" content="Maxi Abad">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La Mesa Provincial de Juntos, reunida para &#8220;fortalecer el espacio&#8221; de cara a las elecciones de noviembre">
<meta name="twitter:description" content="La Mesa Provincial de Juntos por el Cambio sigue trabajando con el objetivo de continuar fortaleciendo el espacio de cara">
<meta name="twitter:url" content="https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="400">
<script type="text/javascript">
var jnews_ajax_url = '/?ajax-request=jnews'
</script>
<script type="text/javascript">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</script>

<title>La Mesa Provincial de Juntos, reunida para &quot;fortalecer el espacio&quot; de cara a las elecciones de noviembre - Sexta Sección</title>
<meta name="description" content="Reunión de la Mesa Provincial de Juntos por el Cambio" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Mesa Provincial de Juntos, reunida para &quot;fortalecer el espacio&quot; de cara a las elecciones de noviembre - Sexta Sección" />
<meta property="og:description" content="Reunión de la Mesa Provincial de Juntos por el Cambio" />
<meta property="og:url" content="https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/" />
<meta property="og:site_name" content="Sexta Sección" />
<meta property="article:tag" content="Andrés De Leo" />
<meta property="article:tag" content="Maxi Abad" />
<meta property="article:section" content="Elecciones 2021" />
<meta property="og:image" content="https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg" />
<meta property="og:image:secure_url" content="https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Mesa provincial de Juntos por el Cambio" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Mesa Provincial de Juntos, reunida para &quot;fortalecer el espacio&quot; de cara a las elecciones de noviembre - Sexta Sección" />
<meta name="twitter:description" content="Reunión de la Mesa Provincial de Juntos por el Cambio" />
<meta name="twitter:image" content="https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.sextaseccion.com/#person","name":"Sexta Secci\u00f3n"},{"@type":"WebSite","@id":"https://www.sextaseccion.com/#website","url":"https://www.sextaseccion.com","name":"Sexta Secci\u00f3n","publisher":{"@id":"https://www.sextaseccion.com/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg","url":"https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg","width":"800","height":"400","caption":"Mesa provincial de Juntos por el Cambio","inLanguage":"es"},{"@type":"Person","@id":"https://www.sextaseccion.com/author/mario/","name":"Sexta Redacci\u00f3n","url":"https://www.sextaseccion.com/author/mario/","image":{"@type":"ImageObject","@id":"https://www.sextaseccion.com/wp-content/uploads/2020/07/Favicon.png","url":"https://www.sextaseccion.com/wp-content/uploads/2020/07/Favicon.png","caption":"Sexta Redacci\u00f3n","inLanguage":"es"}},{"@type":"WebPage","@id":"https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/#webpage","url":"https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/","name":"La Mesa Provincial de Juntos, reunida para &quot;fortalecer el espacio&quot; de cara a las elecciones de noviembre - Sexta Secci\u00f3n","datePublished":"2021-10-05T09:05:30-03:00","dateModified":"2021-10-05T09:05:30-03:00","author":{"@id":"https://www.sextaseccion.com/author/mario/"},"isPartOf":{"@id":"https://www.sextaseccion.com/#website"},"primaryImageOfPage":{"@id":"https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"La Mesa Provincial de Juntos, reunida para &quot;fortalecer el espacio&quot; de cara a las elecciones de","datePublished":"2021-10-05T09:05:30-03:00","dateModified":"2021-10-05T09:05:30-03:00","author":{"@id":"https://www.sextaseccion.com/author/mario/"},"publisher":{"@id":"https://www.sextaseccion.com/#person"},"description":"Reuni\u00f3n de la Mesa Provincial de Juntos por el Cambio","name":"La Mesa Provincial de Juntos, reunida para &quot;fortalecer el espacio&quot; de cara a las elecciones de","@id":"https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/#richSnippet","isPartOf":{"@id":"https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/#webpage"},"image":{"@id":"https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed" href="https://www.sextaseccion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed de los comentarios" href="https://www.sextaseccion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Comentario La Mesa Provincial de Juntos, reunida para &#8220;fortalecer el espacio&#8221; de cara a las elecciones de noviembre del feed" href="https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/feed/" />



<link rel="stylesheet" type="text/css" href="//www.sextaseccion.com/wp-content/cache/wpfc-minified/8lxfxup0/2hc6y.css" media="all" />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%7CPlayfair+Display%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />







<link rel="stylesheet" type="text/css" href="//www.sextaseccion.com/wp-content/cache/wpfc-minified/d393g2io/2hc6v.css" media="all" />
<script src='//www.sextaseccion.com/wp-content/cache/wpfc-minified/qglnxjl2/2hc6y.js' type="text/javascript"></script>


<link rel="https://api.w.org/" href="https://www.sextaseccion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sextaseccion.com/wp-json/wp/v2/posts/100456" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sextaseccion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sextaseccion.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.sextaseccion.com/?p=100456' />
<link rel="alternate" type="application/json+oembed" href="https://www.sextaseccion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sextaseccion.com%2F2021%2F10%2F05%2Fla-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sextaseccion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sextaseccion.com%2F2021%2F10%2F05%2Fla-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-98756889-6', 'auto');
ga('send', 'pageview');
</script>
<meta name="generator" content="Site Kit by Google 1.40.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.sextaseccion.com\/#organization","url":"https:\/\/www.sextaseccion.com\/","name":"Sexta Secci\u00f3n","logo":{"@type":"ImageObject","url":"https:\/\/lasextaseccion.com.ar\/wp-content\/uploads\/2021\/07\/Sexta-Seccion-logo.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoLaSexta","https:\/\/www.instagram.com\/sexta.seccion\/"],"contactPoint":{"@type":"ContactPoint","telephone":"291 5754947","contactType":"customer service","areaServed":["Buenos Aires"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.sextaseccion.com\/#website","url":"https:\/\/www.sextaseccion.com\/","name":"Sexta Secci\u00f3n","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sextaseccion.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.sextaseccion.com/wp-content/uploads/2019/06/cropped-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sextaseccion.com/wp-content/uploads/2019/06/cropped-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sextaseccion.com/wp-content/uploads/2019/06/cropped-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sextaseccion.com/wp-content/uploads/2019/06/cropped-favicon-2-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
.no_thumbnail .jeg_thumb,
.thumbnail-container.no_thumbnail {
display: none !important;
}
.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
margin-left: 0;
}
.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
margin-top: 0;
}
.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
position: relative;
}
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #212121 !important;
} 
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-100456 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.sextaseccion.com/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://www.sextaseccion.com/wp-content/uploads/2021/07/Sexta-Seccion-logo.png" alt="Sexta Sección" data-light-src="https://www.sextaseccion.com/wp-content/uploads/2021/07/Sexta-Seccion-logo.png" data-light-srcset="https://www.sextaseccion.com/wp-content/uploads/2021/07/Sexta-Seccion-logo.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animateTransform"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846 bgnav" data-item-row="default"><a title="Ir a portada" href="http:///sextaseccion.com">Portada</a></li>
<li id="menu-item-100038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100038 bgnav" data-item-row="default"><a href="https://www.sextaseccion.com/category/elecciones-2021/">Elecciones 2021</a></li>
<li id="menu-item-94254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94254 bgnav" data-item-row="default"><a href="https://www.sextaseccion.com/category/politica-2/">Política</a></li>
<li id="menu-item-99474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99474 bgnav" data-item-row="default"><a href="https://www.sextaseccion.com/category/turismo/">Turismo</a></li>
<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205 bgnav" data-item-row="default"><a href="https://www.sextaseccion.com/category/empresas/">Empresas</a></li>
<li id="menu-item-93897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93897 bgnav" data-item-row="default"><a href="https://www.sextaseccion.com/category/cultura/">Cultura</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
martes, 5 octubre 2021</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/PeriodicoLaSexta" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sextaseccion.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animateTransform"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846 bgnav" data-item-row="default"><a title="Ir a portada" href="http:///sextaseccion.com">Portada</a></li>
<li id="menu-item-100038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100038 bgnav" data-item-row="default"><a href="https://www.sextaseccion.com/category/elecciones-2021/">Elecciones 2021</a></li>
<li id="menu-item-94254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94254 bgnav" data-item-row="default"><a href="https://www.sextaseccion.com/category/politica-2/">Política</a></li>
<li id="menu-item-99474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99474 bgnav" data-item-row="default"><a href="https://www.sextaseccion.com/category/turismo/">Turismo</a></li>
<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205 bgnav" data-item-row="default"><a href="https://www.sextaseccion.com/category/empresas/">Empresas</a></li>
<li id="menu-item-93897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93897 bgnav" data-item-row="default"><a href="https://www.sextaseccion.com/category/cultura/">Cultura</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sextaseccion.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.sextaseccion.com/">
<img class='jeg_logo_img' src="https://www.sextaseccion.com/wp-content/uploads/2021/07/Sexta-Seccion-logo.png" srcset="https://www.sextaseccion.com/wp-content/uploads/2021/07/Sexta-Seccion-logo.png 1x, https://www.sextaseccion.com/wp-content/uploads/2021/07/Sexta-logo-1.png 2x" alt="Sexta Sección" data-light-src="https://www.sextaseccion.com/wp-content/uploads/2021/07/Sexta-Seccion-logo.png" data-light-srcset="https://www.sextaseccion.com/wp-content/uploads/2021/07/Sexta-Seccion-logo.png 1x, https://www.sextaseccion.com/wp-content/uploads/2021/07/Sexta-logo-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sextaseccion.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '><a href='www.pvceurocom.com.ar' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.sextaseccion.com/wp-content/uploads/2020/06/Aviso-Eurocom-Animado-vertical.gif' alt='PVC Eurocom' data-pin-no-hover="true">
</a><a href='www.pvceurocom.com.ar' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/06/Aviso-Eurocom-Animado-vertical.gif' alt='PVC Eurocom' data-pin-no-hover="true">
</a><a href='www.pvceurocom.com.ar' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.sextaseccion.com/wp-content/uploads/2020/06/Aviso-Eurocom-Animado-vertical.gif' alt='PVC Eurocom' data-pin-no-hover="true">
</a><div class='ads-text'>ANUNCIO</div></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.sextaseccion.com">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.sextaseccion.com/category/elecciones-2021/">Elecciones 2021</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">La Mesa Provincial de Juntos, reunida para &#8220;fortalecer el espacio&#8221; de cara a las elecciones de noviembre</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://www.sextaseccion.com/author/mario/">Sexta Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/">05/10/2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://www.sextaseccion.com/category/elecciones-2021/" rel="category tag">Elecciones 2021</a>, <a href="https://www.sextaseccion.com/category/politica-2/" rel="category tag">Política</a> </span>
</div>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
</div> </div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Mesa provincial de Juntos por el Cambio" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio-750x375.jpg" data-srcset="https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio-750x375.jpg 750w, https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio-300x150.jpg 300w, https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio-768x384.jpg 768w, https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio-360x180.jpg 360w, https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg 800w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>La Mesa Provincial de Juntos por el Cambio sigue trabajando con el objetivo de continuar fortaleciendo el espacio de cara a las <strong>elecciones generales de noviembre</strong>.</p>
<p>&#8220;El 12 de septiembre ganó la idea de un país donde se acompañe a los emprendedores, se construya un futuro con educación e igualdad de oportunidades y donde el esfuerzo que hacemos todos los días nos permita desarrollarnos y ser libres&#8221;, dice un comunicado difundido tras un encuentro de la agrupación en Vicente López.</p>
<p>&#8220;A partir de estos resultados y la confianza que nos otorgaron los argentinos con su voto, en Juntos tenemos el gran desafío de crecer, afianzarnos como una alternativa superadora y seguir sosteniendo la unidad y la diversidad que tanto valoraron todos los que nos acompañaron&#8221;, continúa.</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_29 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_100456_0_615c3fea84ac7   " data-unique="jnews_module_100456_0_615c3fea84ac7">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Leé<strong>También</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts ">
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sextaseccion.com/2021/09/23/dirigentes-seccionales-del-frente-de-todos-se-reunieron-para-tratar-de-remontar-los-exiguos-numeros-de-las-paso/">Dirigentes seccionales del Frente de Todos se reunieron para tratar de remontar los exiguos números de las PASO</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sextaseccion.com/2021/09/15/hay-que-estimular-la-grieta-natural-la-grieta-virtuosa-la-deseable-y-necesaria/">Hay que estimular la grieta natural, la grieta virtuosa, la deseable y necesaria</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sextaseccion.com/2021/09/13/camino-a-la-legislatura-contundente-triunfo-de-lorenzo-natali-en-la-region/">Camino a la Legislatura: Contundente triunfo de Lorenzo Natali en la región</a>
</h3>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Sig"><i class="fa fa-angle-right"></i></a>
</div>
</div>
<script>var jnews_module_100456_0_615c3fea84ac7 = {"header_icon":"","first_title":"Le\u00e9","second_title":"Tambi\u00e9n","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":100456,"include_category":"1984,1037","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_29"};</script>
</div>
</div>
</div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><a href='www.pvceurocom.com.ar' target="_blank" rel="nofollow noopener" class='adlink ads_image align-center'>
<img src='https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.sextaseccion.com/wp-content/uploads/2020/06/Aviso-Eurocom-Animado-vertical.gif' alt='Eurocom Aerturas de PVC' data-pin-no-hover="true">
</a><a href='www.pvceurocom.com.ar' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone align-center'>
<img src='https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.sextaseccion.com/wp-content/uploads/2020/06/Aviso-Eurocom-Animado-vertical.gif' alt='Eurocom Aerturas de PVC' data-pin-no-hover="true">
</a><div class='ads-text'>ANUNCIO</div></div></div>
<p>Y agrega que &#8220;Hoy más que nunca queremos estar cerca de los que creen que el país puede tomar otro rumbo y que podemos recuperar nuestros derechos. Es fundamental que se consolide todo lo que logramos hasta ahora y que sumemos a más personas en el camino que nos queda por recorrer. Cada voto que nos dan es una posibilidad más de poder realizar transformaciones profundas que les cambien la vida a los argentinos&#8221;.</p>
<p>El presidente del PRO bonaerense, <strong>Jorge Macri</strong>, sostuvo que “es importante que todos se vean reflejados en este equipo amplio y diverso pero que comparte las mismas ideas y principios”. Además, agregó: “Seguimos trabajando por la unidad de nuestro equipo para redoblar esfuerzos y volverle a ganar al kirchnerismo porque somos la única lista de la oposición que puede hacerlo”.</p>
<p>Además de Macri, estuvieron presentes en el encuentro el presidente de la UCR bonaerense <strong>Maximiliano Abad</strong>, vicepresidente de la UCR bonaerense <strong>Erica Revilla</strong>, el presidente de la Coalición Cívica ARI bonaerense <strong>Andrés de Leo</strong>, la diputada <strong>Maricel Etchecoin</strong>, la senadora y precandidata a senadora <strong>Daniela Reich</strong>, el precandidato a senador por la provincia de Buenos Aires <strong>Joaquín de la Torre</strong>, el legislador <strong>Agustín Forchieri</strong>, el <strong>Dr. Gastón Manes</strong> y el diputado nacional <strong>Cristian Ritondo</strong>.</p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.sextaseccion.com/tag/andres-de-leo/" rel="tag">Andrés De Leo</a><a href="https://www.sextaseccion.com/tag/maxi-abad/" rel="tag">Maxi Abad</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="//api.whatsapp.com/send?text=La+Mesa+Provincial+de+Juntos%2C+reunida+para+%E2%80%9Cfortalecer+el+espacio%E2%80%9D+de+cara+a+las+elecciones+de+noviembre%0Ahttps%3A%2F%2Fwww.sextaseccion.com%2F2021%2F10%2F05%2Fla-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sextaseccion.com%2F2021%2F10%2F05%2Fla-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir<span class="count">130</span></span></a><a href="https://twitter.com/intent/tweet?text=La+Mesa+Provincial+de+Juntos%2C+reunida+para+%E2%80%9Cfortalecer+el+espacio%E2%80%9D+de+cara+a+las+elecciones+de+noviembre&url=https%3A%2F%2Fwww.sextaseccion.com%2F2021%2F10%2F05%2Fla-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">81</span></span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sextaseccion.com%2F2021%2F10%2F05%2Fla-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre%2F&text=La+Mesa+Provincial+de+Juntos%2C+reunida+para+%E2%80%9Cfortalecer+el+espacio%E2%80%9D+de+cara+a+las+elecciones+de+noviembre" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Compartir</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.sextaseccion.com%2F2021%2F10%2F05%2Fla-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre%2F&title=La+Mesa+Provincial+de+Juntos%2C+reunida+para+%E2%80%9Cfortalecer+el+espacio%E2%80%9D+de+cara+a+las+elecciones+de+noviembre" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.sextaseccion.com%2F2021%2F10%2F05%2Fla-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre%2F&media=https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio.jpg&description=La+Mesa+Provincial+de+Juntos%2C+reunida+para+%E2%80%9Cfortalecer+el+espacio%E2%80%9D+de+cara+a+las+elecciones+de+noviembre" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_2FVPnwo4z6{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_2FVPnwo4z6{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_2FVPnwo4z6{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_2FVPnwo4z6" style="display:inline-block;" data-ad-client="ca-pub-1859492734217070" data-ad-slot="5993418933"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_5 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_100456_1_615c3fea8923d   " data-unique="jnews_module_100456_1_615c3fea8923d">
<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Relacionados</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://www.sextaseccion.com/2021/09/23/dirigentes-seccionales-del-frente-de-todos-se-reunieron-para-tratar-de-remontar-los-exiguos-numeros-de-las-paso/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Dirigentes de Frente de Todos reunidos luego de las PASO" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.sextaseccion.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-22-at-20.37.52-350x250.jpg" data-srcset="https://www.sextaseccion.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-22-at-20.37.52-350x250.jpg 350w, https://www.sextaseccion.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-22-at-20.37.52-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sextaseccion.com/category/politica-2/" class="category-politica-2">Política</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sextaseccion.com/2021/09/23/dirigentes-seccionales-del-frente-de-todos-se-reunieron-para-tratar-de-remontar-los-exiguos-numeros-de-las-paso/">Dirigentes seccionales del Frente de Todos se reunieron para tratar de remontar los exiguos números de las PASO</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://www.sextaseccion.com/author/mariano-ciuccio/">Redacción</a></div><div class="jeg_meta_date"><a href="https://www.sextaseccion.com/2021/09/23/dirigentes-seccionales-del-frente-de-todos-se-reunieron-para-tratar-de-remontar-los-exiguos-numeros-de-las-paso/"><i class="fa fa-clock-o"></i> 23/09/2021</a></div><div class="jeg_meta_comment"><a href="https://www.sextaseccion.com/2021/09/23/dirigentes-seccionales-del-frente-de-todos-se-reunieron-para-tratar-de-remontar-los-exiguos-numeros-de-las-paso/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>Dirigentes del Frente de Todos de la sexta sección electoral se reunieron en Monte Hermoso en lo que fue el primer encuentro partidario tras las PASO del domingo 12 pasado. Según declaraciones...</p>
<a href="https://www.sextaseccion.com/2021/09/23/dirigentes-seccionales-del-frente-de-todos-se-reunieron-para-tratar-de-remontar-los-exiguos-numeros-de-las-paso/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://www.sextaseccion.com/2021/09/15/hay-que-estimular-la-grieta-natural-la-grieta-virtuosa-la-deseable-y-necesaria/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La grieta natural" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.sextaseccion.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-14-at-11.50.37-350x250.jpeg" data-srcset="https://www.sextaseccion.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-14-at-11.50.37-350x250.jpeg 350w, https://www.sextaseccion.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-14-at-11.50.37-120x86.jpeg 120w, https://www.sextaseccion.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-14-at-11.50.37-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sextaseccion.com/category/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sextaseccion.com/2021/09/15/hay-que-estimular-la-grieta-natural-la-grieta-virtuosa-la-deseable-y-necesaria/">Hay que estimular la grieta natural, la grieta virtuosa, la deseable y necesaria</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://www.sextaseccion.com/author/ridardo-d-martin/">Ricardo Daniel Martin</a></div><div class="jeg_meta_date"><a href="https://www.sextaseccion.com/2021/09/15/hay-que-estimular-la-grieta-natural-la-grieta-virtuosa-la-deseable-y-necesaria/"><i class="fa fa-clock-o"></i> 15/09/2021</a></div><div class="jeg_meta_comment"><a href="https://www.sextaseccion.com/2021/09/15/hay-que-estimular-la-grieta-natural-la-grieta-virtuosa-la-deseable-y-necesaria/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>Todos sabemos que lo que denominamos “la grieta” comenzó a gestarse promediando los períodos de gobierno del kirchnerismo. Se dice que “la grieta” siempre existió en nuestra sociedad. No es así. El antecedente, conocido...</p>
<a href="https://www.sextaseccion.com/2021/09/15/hay-que-estimular-la-grieta-natural-la-grieta-virtuosa-la-deseable-y-necesaria/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://www.sextaseccion.com/2021/09/13/camino-a-la-legislatura-contundente-triunfo-de-lorenzo-natali-en-la-region/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Lorenzo Natali resultado PASO Sexta Sección" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.sextaseccion.com/wp-content/uploads/2021/09/Lorenzo-Natali-resultado-PASO-Sexta-Seccion-350x250.jpg" data-srcset="https://www.sextaseccion.com/wp-content/uploads/2021/09/Lorenzo-Natali-resultado-PASO-Sexta-Seccion-350x250.jpg 350w, https://www.sextaseccion.com/wp-content/uploads/2021/09/Lorenzo-Natali-resultado-PASO-Sexta-Seccion-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.sextaseccion.com/category/elecciones-2021/" class="category-elecciones-2021">Elecciones 2021</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.sextaseccion.com/2021/09/13/camino-a-la-legislatura-contundente-triunfo-de-lorenzo-natali-en-la-region/">Camino a la Legislatura: Contundente triunfo de Lorenzo Natali en la región</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://www.sextaseccion.com/author/mario/">Sexta Redacción</a></div><div class="jeg_meta_date"><a href="https://www.sextaseccion.com/2021/09/13/camino-a-la-legislatura-contundente-triunfo-de-lorenzo-natali-en-la-region/"><i class="fa fa-clock-o"></i> 13/09/2021</a></div><div class="jeg_meta_comment"><a href="https://www.sextaseccion.com/2021/09/13/camino-a-la-legislatura-contundente-triunfo-de-lorenzo-natali-en-la-region/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>Lorenzo Natali se impuso por sobre su competidor dentro del frente Juntos Fernando Compagnoni, en las PASO celebradas ayer con vistas a renovar en noviembre 11 bancas de la Cámara de Diputados...</p>
<a href="https://www.sextaseccion.com/2021/09/13/camino-a-la-legislatura-contundente-triunfo-de-lorenzo-natali-en-la-region/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_100456_1_615c3fea8923d = {"header_icon":"","first_title":"Relacionados","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":100456,"include_category":"1984,1037","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"32","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_5"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.sextaseccion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_482009452" class="gglcptch_recaptcha"></div>
<noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lf-HtQbAAAAADBEPkswaBG3kuhYGecLw0wN2CAR" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
</div>
</div>
<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
</div>
</div>
</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='100456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_media_image" id="media_image-11"><img width="300" height="180" src="https://www.sextaseccion.com/wp-content/uploads/2021/01/Municipio-de-Puan-logo.png" class="image wp-image-97461  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_100456_0_615c3fea8ef0d">
<h3 class="jeg_block_title"><span>Últimas</span></h3>
</div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-100456 post type-post status-publish format-standard has-post-thumbnail hentry category-elecciones-2021 category-politica-2 tag-andres-de-leo tag-maxi-abad">
<div class="jeg_thumb">
<a href="https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Mesa provincial de Juntos por el Cambio" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio-120x86.jpg" data-srcset="https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio-120x86.jpg 120w, https://www.sextaseccion.com/wp-content/uploads/2021/10/Mesa-provincial-de-Juntos-por-el-Cambio-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sextaseccion.com/2021/10/05/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre/">La Mesa Provincial de Juntos, reunida para &#8220;fortalecer el espacio&#8221; de cara a las elecciones de noviembre</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 05/10/2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-100424 post type-post status-publish format-standard has-post-thumbnail hentry category-vida-animal tag-aves-argentinas tag-avistaje-de-aves tag-zorzal-colorado">
<div class="jeg_thumb">
<a href="https://www.sextaseccion.com/2021/10/02/el-zorzal-colorado/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Zorzal colorado" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sextaseccion.com/wp-content/uploads/2021/10/IMG_1913-1-120x86.jpg" data-srcset="https://www.sextaseccion.com/wp-content/uploads/2021/10/IMG_1913-1-120x86.jpg 120w, https://www.sextaseccion.com/wp-content/uploads/2021/10/IMG_1913-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sextaseccion.com/2021/10/02/el-zorzal-colorado/">El zorzal colorado</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/10/2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-100417 post type-post status-publish format-standard has-post-thumbnail hentry category-coronel-dorrego tag-obras-publicas tag-raul-reyes">
<div class="jeg_thumb">
<a href="https://www.sextaseccion.com/2021/10/01/la-comuna-de-coronel-dorrego-presento-avances-en-el-plan-de-obras-publicas/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.sextaseccion.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Raúl Reyes" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.sextaseccion.com/wp-content/uploads/2021/10/Raul-Reyes-anuncia-obras-en-el-partido-de-Dorrego-120x86.jpg" data-srcset="https://www.sextaseccion.com/wp-content/uploads/2021/10/Raul-Reyes-anuncia-obras-en-el-partido-de-Dorrego-120x86.jpg 120w, https://www.sextaseccion.com/wp-content/uploads/2021/10/Raul-Reyes-anuncia-obras-en-el-partido-de-Dorrego-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sextaseccion.com/2021/10/01/la-comuna-de-coronel-dorrego-presento-avances-en-el-plan-de-obras-publicas/">La comuna de Coronel Dorrego presentó avances en el plan de obras públicas</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 01/10/2021</div>
</div>
</div>
</div>
</div>
</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div class='jeg_ad jeg_ad_module jnews_module_100456_2_615c3feaa949a   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1859492734217070" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1859492734217070" data-ad-slot="3382545617" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>ANUNCIO</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_DkbaNwoUx8{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_DkbaNwoUx8{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_DkbaNwoUx8{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_DkbaNwoUx8" style="display:inline-block;" data-ad-client="ca-pub-1859492734217070" data-ad-slot="5993418933"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-100456 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_6 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_primary clearfix">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"> <div class="jeg_about ">
<p>Sexta Sección - Periódico de las comunas de la sexta sección electoral de la Provincia de Buenos Aires</p>
</div>
</div> </div>
</div>
</div>
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer_tiktok_wrapper jeg_container">
</div>
<div class="jeg_footer_bottom">
<div class="container">

<div class="footer_right">
<p class="copyright"> © 2021 Sexta Sección -
/ <a href="https://www.decus.com.ar" title="Agencia Decus">Agencia Decus</a> </p>
</div>

<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/PeriodicoLaSexta" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846"><a title="Ir a portada" href="http:///sextaseccion.com">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100038"><a href="https://www.sextaseccion.com/category/elecciones-2021/">Elecciones 2021</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94254"><a href="https://www.sextaseccion.com/category/politica-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99474"><a href="https://www.sextaseccion.com/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://www.sextaseccion.com/category/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93897"><a href="https://www.sextaseccion.com/category/cultura/">Cultura</a></li>
</ul>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/PeriodicoLaSexta" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52846"><a title="Ir a portada" href="http:///sextaseccion.com">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100038"><a href="https://www.sextaseccion.com/category/elecciones-2021/">Elecciones 2021</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94254"><a href="https://www.sextaseccion.com/category/politica-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99474"><a href="https://www.sextaseccion.com/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://www.sextaseccion.com/category/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93897"><a href="https://www.sextaseccion.com/category/cultura/">Cultura</a></li>
</ul></div>
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.sextaseccion.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Todos los resultados </div>
</div></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 Sexta Sección -
/ <a href="https://www.decus.com.ar" title="Agencia Decus">Agencia Decus</a></p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey="6Lf-HtQbAAAAADBEPkswaBG3kuhYGecLw0wN2CAR"></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="8e444a7f77">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey="6Lf-HtQbAAAAADBEPkswaBG3kuhYGecLw0wN2CAR"></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="8e444a7f77">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script> <script>
window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
ga.l = +new Date;
ga('create', 'UA-98756889-6', 'auto')
ga('send', 'pageview')
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.sextaseccion.com%2F2021%2F10%2F05%2Fla-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre%2F" data-image-url="" data-title="La+Mesa+Provincial+de+Juntos%2C+reunida+para+%E2%80%9Cfortalecer+el+espacio%E2%80%9D+de+cara+a+las+elecciones+de+noviembre"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.sextaseccion.com%2F2021%2F10%2F05%2Fla-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre%2F" data-image-url="" data-title="La+Mesa+Provincial+de+Juntos%2C+reunida+para+%E2%80%9Cfortalecer+el+espacio%E2%80%9D+de+cara+a+las+elecciones+de+noviembre"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div>
<link rel="stylesheet" type="text/css" href="//www.sextaseccion.com/wp-content/cache/wpfc-minified/qtns2dar/2hc6v.css" media="all" />
<script type='text/javascript' src='https://www.sextaseccion.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.sextaseccion.com\/2021\/10\/05\/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"100456","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.sextaseccion.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sextaseccion.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.sextaseccion.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=9.0.0' id='jnews-like-js'></script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=9.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.64' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lf-HtQbAAAAADBEPkswaBG3kuhYGecLw0wN2CAR","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sextaseccion.com/wp-content/plugins/google-captcha/js/script.js?ver=1.64' id='gglcptch_script-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sextaseccion.com\/2021\/10\/05\/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre\/"},"dateCreated":"2021-10-05 09:05:30","datePublished":"2021-10-05 09:05:30","dateModified":"2021-10-05 12:05:30","url":"https:\/\/www.sextaseccion.com\/2021\/10\/05\/la-mesa-provincial-de-juntos-reunida-para-fortalecer-el-espacio-de-cara-a-las-elecciones-de-noviembre\/","headline":"La Mesa Provincial de Juntos, reunida para &#8220;fortalecer el espacio&#8221; de cara a las elecciones de noviembre","name":"La Mesa Provincial de Juntos, reunida para &#8220;fortalecer el espacio&#8221; de cara a las elecciones de noviembre","articleBody":"La Mesa Provincial de Juntos por el Cambio sigue trabajando con el objetivo de continuar fortaleciendo el espacio de cara a las <strong>elecciones generales de noviembre<\/strong>.\r\n\r\n\"El 12 de septiembre gan\u00f3 la idea de un pa\u00eds donde se acompa\u00f1e a los emprendedores, se construya un futuro con educaci\u00f3n e igualdad de oportunidades y donde el esfuerzo que hacemos todos los d\u00edas nos permita desarrollarnos y ser libres\", dice un comunicado difundido tras un encuentro de la agrupaci\u00f3n en Vicente L\u00f3pez.\r\n\r\n\"A partir de estos resultados y la confianza que nos otorgaron los argentinos con su voto, en Juntos tenemos el gran desaf\u00edo de crecer, afianzarnos como una alternativa superadora y seguir sosteniendo la unidad y la diversidad que tanto valoraron todos los que nos acompa\u00f1aron\", contin\u00faa.\r\n\r\nY agrega que \"Hoy m\u00e1s que nunca queremos estar cerca de los que creen que el pa\u00eds puede tomar otro rumbo y que podemos recuperar nuestros derechos. Es fundamental que se consolide todo lo que logramos hasta ahora y que sumemos a m\u00e1s personas en el camino que nos queda por recorrer. Cada voto que nos dan es una posibilidad m\u00e1s de poder realizar transformaciones profundas que les cambien la vida a los argentinos\".\r\n\r\nEl presidente del PRO bonaerense, <strong>Jorge Macri<\/strong>, sostuvo que \u201ces importante que todos se vean reflejados en este equipo amplio y diverso pero que comparte las mismas ideas y principios\u201d. Adem\u00e1s, agreg\u00f3: \u201cSeguimos trabajando por la unidad de nuestro equipo para redoblar esfuerzos y volverle a ganar al kirchnerismo porque somos la \u00fanica lista de la oposici\u00f3n que puede hacerlo\u201d.\r\n\r\nAdem\u00e1s de Macri, estuvieron presentes en el encuentro el presidente de la UCR bonaerense <strong>Maximiliano Abad<\/strong>, vicepresidente de la UCR bonaerense <strong>Erica Revilla<\/strong>, el presidente de la Coalici\u00f3n C\u00edvica ARI bonaerense <strong>Andr\u00e9s de Leo<\/strong>, la diputada <strong>Maricel Etchecoin<\/strong>, la senadora y precandidata a senadora <strong>Daniela Reich<\/strong>, el precandidato a senador por la provincia de Buenos Aires <strong>Joaqu\u00edn de la Torre<\/strong>, el legislador <strong>Agust\u00edn Forchieri<\/strong>, el <strong>Dr. Gast\u00f3n Manes<\/strong> y el diputado nacional <strong>Cristian Ritondo<\/strong>.","author":{"@type":"Person","name":"Sexta Redacci\u00f3n","url":"https:\/\/www.sextaseccion.com\/author\/mario\/"},"articleSection":["Elecciones 2021","Pol\u00edtica"],"image":{"@type":"ImageObject","url":"https:\/\/www.sextaseccion.com\/wp-content\/uploads\/2021\/10\/Mesa-provincial-de-Juntos-por-el-Cambio.jpg","width":800,"height":400},"publisher":{"@type":"Organization","name":"Sexta Secci\u00f3n","url":"https:\/\/www.sextaseccion.com","logo":{"@type":"ImageObject","url":"https:\/\/lasextaseccion.com.ar\/wp-content\/uploads\/2021\/07\/Sexta-Seccion-logo.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoLaSexta","https:\/\/www.instagram.com\/sexta.seccion\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La Mesa Provincial de Juntos, reunida para &#8220;fortalecer el espacio&#8221; de cara a las elecciones de noviembre","published":"2021-10-05 09:05:30","updated":"2021-10-05 12:05:30"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sextaseccion.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sextaseccion.com\/category\/elecciones-2021\/","name":"Elecciones 2021"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sextaseccion.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.sextaseccion.com\/category\/elecciones-2021\/","name":"Elecciones 2021"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>